All Activity

This stream auto-updates

  1. Today
  2. Podian pintarlo de blanco y con una franja azul al estilo bandera gallega como la GC lo tiene verde
  3. Vale pues me pongo con ello . Muchas gracias ya os voy contando . Saludos .
  4. No, nunca se cambia la configuración al actualizar, se queda con los parámetros que ya tuviera. Sino, cada vez que actualizaras, tendrías que volver a cambiar los parámetros que hubieras puesto tú a tu gusto. En el primer submenú, de las últimas opciones está valores de fábrica. Una vez sobre la opción "Valores de fábrica", pulsas el botón brillo o sensibilidad (los de la izquierda) y el equipo hará un doble pitido y mostrará en pantalla "Valores de fábrica aplicados". Antes de eso, actualiza de nuevo el equipo por completo pero esta vez antes de darle a "Download" presione las teclas Control + F + U hasta que el botón "Descargar" cambie a "Force Download". Un saludo
  5. Buenas . Gracias por la respuesta. Por favor indícame como resetearlo de fabrica , que no termino de encontrarlo en el manual y así lo pruebo con uno fijo que tengo cerca a ver si pita . Pensaba que al actualizarlo se re-configuraba y parece ser que el mío no lo ha hecho , aquí es donde debemos tener el error. Ya os voy contando . Saludos
  6. La policía local de La Coruña incorpora un velolaser al control de la velocidad en la ciudad . Ahora disponen de un velolaser,trucam 1 y un multanova . https://www.laopinioncoruna.es/fotos/a-coruna-metro/2022/01/17/presentacion-nuevo-equipamiento-policia-local-61665432.html
  7. Buenos días, Revisa la configuración del Genevo MAX porque al 100% no lo tienes bien configurado. No es normal que no avise de ningún radar fijo así que hay algo que no está bien. Actualiza de nuevo y aplica valores de fábrica para reconfigurar, con eso se debería solucionar. En cuanto a los avisos que dices del ONE M en las gasolineras es total y absolutamente normal y te pasará con cualquier detector. El motivo es que a la entrada y salida de muchas de las gasolineras catalanas en la AP-7 hay un radar. No multan por velocidad, pero si controlan los coches que entran y salen y emiten en banda KA puesto que son radares. A tu equipo no le ocurre nada ni es una falsa alarma, realmente está detectando un radar pero que no está programado para multar. Adjunto un ejemplo de una cabina a la entrada de una gasolinera en la AP-7 a la altura de Santa Perpetua de Mogodá. Un saludo
  8. Buenos días a todos : He tenido instalado en mi coche, desde hace tiempo un Genevo One M que la verdad es que ha funcionado muy bien durante mucho tiempo . El problema con el one, es que normalmente hago varias veces al mes el recorrido de Valencia a Gerona y en cada área de servicio tienes , la chicharra a tope a la entrada y a la salida cuando pasas por una de ella . Como también tengo el Max, que lo tenia en una caja sin gastar desde que lo compré, excepto en algún viaje en coche de alquiler de pocos km, lo cambie para este ultimo viaje quise el M por el MAX y lo curioso que en los casi mil km de ida y vuelta , solo ha actuado como avisador de radares . EN los fijos que conozco bien donde estan...me avisó por gps sin problemas y los de tramo tb y me informe de la velocidad media etc etc. Vi un che parado con trípode fuera y nada ni aviso ni antes ni después . La raro es que en el M , además de avisarme de los fijos , la chicharra sonaba tb con la banda KA varios metros antes y después del radar . Sin embargo con el Max en las arreas de servicio silencio total y pensé que con los filtros del MAx se solucionaba el problema del M en cada una de ellas en la zona de Cataluña, pero lo curioso, es que en NINGUN fijo, señalara la banda KA. No es un problema de comérmelos , es un problema de silencio total antes y después del radar , cosa que con el M no pasaba . Descarto lo de las lunas especiales , porque el M ha funcionado bien en el mismo coche . Deciros que todos están comprados en esta casa y que antes de iniciar el viaje he actualizado el firm y la base de datos . Me queda por probar el hacerle un reset de fabrica y no se me ocurre nada mas (que no se como hacerlo, si me lo podéis indicar mejor) , Agradecería cualquier ayuda con el tema . Muchas gracias . Saludos
  9. MultaradarCD móvil montado en un Toyota Avensis rotulado. Estaba parado delante de un camión en la zona de obras de la M-40 antes del túnel del Pardo dirección A-1. Por las obras el límite ha bajado a 80km/h e incluso a 60km/h.
  10. Yesterday
  11. a mi sigue sin gustarme. ahora parece que me riñe, jeje. yo creo que con aviso sonoro (sin la voz) sería suficiente.
  12. Buenos días, En septiembre de 2020 se cambió el alogritmo de detección para los MultaradarCD por otro mucho más eficiente y con mucho más rendimiento. A raíz de ese cambio, desaparecieron las opciones "Acotada/Ancha/OFF" por "ON/OFF". Desde ese momento la configuración para el MultaradarCD es ON sin ningún otro ajuste ni cambio. Si tu equipo aún no tiene dicho cambio, deberías actualizarlo a la mauor brevedad posible para implementar todas las mejoras y correcciones que se han liberado desde entonces. Una vez actualizado, aplica valores de fábrica para reconfigurar y recalibrar. Un saludo!
  13. Se cambió el algoritmo de detección y la opción pasó a ser on u off en vez de acotado.
  14. Last week
  15. Hola a todos: Os comunico e imagino que muchos de vosotros ya lo sabeís, que en la Actualización de este mes de enero 2022, ya se ha eliminado la frase "slow down", por la de "REDUZCA VELOCIDAD".- Todo un acierto.- GRACIAS EQUIPO.-
  16. Recientemente consulté el servicio técnico del fabricante (me atendieron de forma exquisita) porque tenia que viajar al extranjero, y me indicaron que el Multaradar CD ahora viene como ON, no como "ACOTADO" como se prescribía antes para determinados países (incluido España). ¿Alguien sabe de este tema?
  17. Earlier
  18. Si el camuflado MTR lo detectó bien también me decanto al 100% por lo que dice Abergueiro. Esa cabina estará en calibración/homologación y de ahí el comportamiento poco habitual. Esperaremos a que una vez pase a estar operativa al 100% todo funcione correctamente. Un saludo
  19. Gracias Abergueiro esperaremos entonces a ver si va mejor en los próximos meses. Como veía que saltaba me tenía muy mosca la cosa. Enviado desde mi CPH1917 mediante Tapatalk
  20. Esa cabina está en periodo de prueba para que pase la homologación del cem y por eso hace cosas raras verás que cuando acaben y lo pongan en marcha se pillara bien
  21. Bueno después de varias lanzadas, os comento. El dichoso poste con MR en la primera lanzada cantó el radar fijo, cogiéndolo de espaldas, pero no el MR, en cambio 2km más adelante y de frente canto con una distancia buena el camuflado. La segunda pasada también cogiéndolo por su espalda cantó el radar fijo y al llegar al semáforo unos 30 metros más adelante cantó el MR pero después de pasarlo claro y de frente a 2 km volvió a cantar el camuflado otra vez MR también. Me tiene mosca. [emoji848] Basta que lo envíe para que os funcione bien. Puede ser un problema de orientación de la cabina? Que la antena no detecte bien la onda de la frecuencia? P.D.: Funcionó igual que si lo tuviera al lado de la carcasa negra. [emoji848] Enviado desde mi CPH1917 mediante Tapatalk
  22. Muchas muchas gracias por la aclaración, como dije he pasado infinitud de veces y nunca me había pegado fogonazo, por eso me ha extrañado tanto, pero es verdad que fue justo al rebasarlo un servidor (y no vi a ningún coche en paralelo por la autovía). Igualmente si me llega la receta informaré por aquí para que los compañeros tengan conocimiento.
  23. Físicamente es imposible, no puedo controlar a la vez la vía de servicio y la carretera principal. O lo han rotado internamente y ahora controla la vía de servicio o el flashazo no iba para tí. Sería la primera vez que ese radar controla la vía de servicio, hasta ahora siempre siempre ha sido la autovía. Un saludo
  24. No hay nada que perdonar, al revés, gracias por preocuparte y reportarlo. Mejor que sobre información a que falte. Sí, en todas las cámaras ZBE de Barcelona pone lo de "Control Foografic" (o debería ponerlo). Para que puedas diferenciarlos, un radar de semáforo tiene que grabar el propio semáforo para que en la foto aparezca el coche saltándoselo (y se vea que ya está en rojo). Si no hay nada en los alrededores y lo único que hay es una cámara sobre el semáforo, no es un radar de semáforo. Un saludo!
  25. En principio no, es pintura normal y corriente y no debería. Yo lo achaco más al plástico con los sensores, están tapando una parte de la bocina y quitándole ángulo de apertura. @pillaban22 Prueba a ponerlo 3 dedos a la derecha de donde lo tienes (o prueba en otra ubicación temporalmente para confirmar si ese es o no el problema) Un saludo
  26. Alguno sabe si desde el cambio al multaradar también sanciona en la vía de servicio? Pensaba que solo era la autovía (he pasado por la vía de servicio infinitas ocasiones a 100-120 y nunca me habían denunciado, pensaba que el límite era de 100 eso si). Esta madrugada volví del curro un poco pasado, (a 135 por la bajada de la vía de servicio) y me pegó el fogonazo del flash de lleno. Eso explicaría que el radar está configurado para sancionar en la autovía (a partir de 130), pero también en la vía de servicio a partir de dicha velocidad, aunque el límite sea diferente. Gracias compañeros.
  27. Y la trama esa de la luna no le empeora la detección? s2
  1. Load more activity