Kregior

Genevo y el Multaradar

Recommended Posts

Hola compis,

Hace un mes mas o menos activaron un radar que hay cerca de donde vivo y quisiera compartir el video con vosotros con un psr de comentarios.

 

https://www.youtube.com/watch?v=dRW59bblQog

 

En el video se ve que que hasta que no esta a la par del radar no empieza a detectarlo del todo.

 

Y justo en direccion contraria, lo detecta a veces bien y otras veces el aviso de radar fijo pisa al multaradar (no se si me explico bien).

 

Cuando pueda lo hare del sentido opuesto.

 

No se si es porque esta demasiado "bien" calibrado o puesto o es mi genevo, de todas formas no me preocupa porque es un fijo. Si fuera un movil ya sería otra cosa...

 

Saludos.

Edited by Kregior

Share this post


Link to post
Share on other sites
¿Que coche es el tuyo? ¿Donde lo llevas? ¿Tienes cristales atermicos?
Un mondeo Hybrid, colocado en la esquina superior izquierda y sin cristales atermicos.

Enviado desde mi SM-G965F mediante Tapatalk

Share this post


Link to post
Share on other sites
En 28/11/2019 a las 10:07, Kregior dijo:
Un mondeo Hybrid, colocado en la esquina superior izquierda y sin cristales atermicos.

Enviado desde mi SM-G965F mediante Tapatalk

 

Noooooo, en la esquina llevas el equipo mirando la cuneta, tiene que ir centrado y eso de que no llevas atermicos........cuidado que ese coche es típico de atermicas que no son térmicas anti empañamiento

Share this post


Link to post
Share on other sites
hace 12 horas, CLF dijo:
Noooooo, en la esquina llevas el equipo mirando la cuneta, tiene que ir centrado y eso de que no llevas atermicos........cuidado que ese coche es típico de atermicas que no son térmicas anti empañamiento

 

Lo llevo en la esquina pero mirando para el centro, mas que nada para evitar hacer instalación y el cable colgando hacia abajo.

Enviado desde mi SM-G965F mediante Tapatalk

Share this post


Link to post
Share on other sites

De cuando es ese mondeo???
Si llevas el sistema cta y blis en tu coche
Te va a dar problemas ya que ahora los nuevos ford están dando falsas alarmas
De todas maneras prueba a poner el genevo justo en la zona donde lleva el sensor de lluvia y luces yo en su día probé el genevo ahí y de maravilla

Enviado desde mi SM-G975F mediante Tapatalk

Share this post


Link to post
Share on other sites

Y luego tema del.cable es fácil meterlo justo debajo del techo yo llevo la blackblue y lo metí por dentro con facilidad

Enviado desde mi SM-G975F mediante Tapatalk

Share this post


Link to post
Share on other sites
En 29/11/2019 a las 1:53, Kregior dijo:
 Lo llevo en la esquina pero mirando para el centro, mas que nada para evitar hacer instalación y el cable colgando hacia abajo.

Enviado desde mi SM-G965F mediante Tapatalk

 

Es cadi imposible ya que el cristal es curvo y siempre mirará a la cuneta

Share this post


Link to post
Share on other sites

Mi coche es el mismo que el tuyo y el lugar idóneo es el que te marcó en la.foto

Para mi gusto yo lo pondría en la parte derecha pero yo hay llevo la cámara y el via t

Si te fijas también donde la cámara lleva cable de conexión y no se ve se mete bien por debajo del tapizado del techo

 

 

 

 

d02939d37d41f29fd1e5ff3e77f5758a.jpg

Share this post


Link to post
Share on other sites

Y los puntos negros no interfieren? Yo de primeras lo puse ahí pero entre que le coji manias a los puntos y tampoco pega bien por los puntos lo puse en la esquina.

Enviado desde mi SM-G965F mediante Tapatalk

Share this post


Link to post
Share on other sites

Los puntos esos son el único lugar que no lleva nada raro la luna
Las antenas gps que llevamos nosotros en el taxi para el gestor de flotas van hay en cualquier otro lugar falla la antena y eso mismo ocurre con el genevo

Enviado desde mi SM-G975F mediante Tapatalk

Share this post


Link to post
Share on other sites
hace 15 horas, javitax dijo:
Los puntos esos son el único lugar que no lleva nada raro la luna
Las antenas gps que llevamos nosotros en el taxi para el gestor de flotas van hay en cualquier otro lugar falla la antena y eso mismo ocurre con el genevo

Enviado desde mi SM-G975F mediante Tapatalk

 

Como hiciste la instalacion, yo soy muy novato en tema de electricidad.

Enviado desde mi SM-G965F mediante Tapatalk

Share this post


Link to post
Share on other sites

Haber yo llevo el pro pero en la cámara metí el cable por el Pilar sin desmontar y por el techo luego puedes poner al mechero directamente o currartelo y comprar una toma mechero a parte y sacarle corriente


Enviado desde mi SM-G975F mediante Tapatalk

Share this post


Link to post
Share on other sites
hace 15 horas, Kregior dijo:

Y los puntos negros no interfieren? Yo de primeras lo puse ahí pero entre que le coji manias a los puntos y tampoco pega bien por los puntos lo puse en la esquina.

Enviado desde mi SM-G965F mediante Tapatalk

 

Puedes quitar las ventosas y poner velcro al soporte para que no se caiga. Si ves que te funciona bien ahí, entonces puedes comprar el soporte que hay con cinta de doble cara.

 

Un saludo

Share this post


Link to post
Share on other sites
En 27/11/2019 a las 15:34, Kregior dijo:

Hola compis,

Hace un mes mas o menos activaron un radar que hay cerca de donde vivo y quisiera compartir el video con vosotros con un psr de comentarios.

 

https://www.youtube.com/watch?v=dRW59bblQog

 

En el video se ve que que hasta que no esta a la par del radar no empieza a detectarlo del todo.

 

Y justo en direccion contraria, lo detecta a veces bien y otras veces el aviso de radar fijo pisa al multaradar (no se si me explico bien).

 

Cuando pueda lo hare del sentido opuesto.

 

No se si es porque esta demasiado "bien" calibrado o puesto o es mi genevo, de todas formas no me preocupa porque es un fijo. Si fuera un movil ya sería otra cosa...

 

Saludos.

 

Como bien te indica javitax, tienes que llevar cristales atérmicos... No es normal tan mala distancia...

Puedes repetir la prueba sacando el detector por la ventanilla. Seguro que así irá bien y eso confirmaría que llevas atérmicos.

 

Un saludo!

Share this post


Link to post
Share on other sites
En 30/11/2019 a las 18:16, Kregior dijo:
Gracias compis

Enviado desde mi SM-G965F mediante Tapatalk

 

Cuando eso pon video haber como te va

Enviado desde mi SM-G975F mediante Tapatalk

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.