ONE M no detecta (SOLUCIONADO)


Recommended Posts

Hola a todos.

Estaba contentísimo desde el primer día.
Lo tengo actualizado.

Le he quitado el aviso por laser, ya que solo da falsas alarmas y el día que realmente me apunte un laser no me quita la multa nadie.
Y ya en DOS ocasiones no me ha avisado ni antes de llegar ni al rebasar el coche camuflado.
Lo llevo colocado junto al retrovisor en la parte derecha y sin cristal tintado.
Que pasa y que puedo hacer para este problema de no detención del camuflado?????
Gracias

Link to post
Share on other sites
hace 21 horas, Jorobado dijo:
Hola a todos.
Estaba contentísimo desde el primer día.
Lo tengo actualizado.
Le he quitado el aviso por laser, ya que solo da falsas alarmas y el día que realmente me apunte un laser no me quita la multa nadie.
Y ya en DOS ocasiones no me ha avisado ni antes de llegar ni al rebasar el coche camuflado.
Lo llevo colocado junto al retrovisor en la parte derecha y sin cristal tintado.
Que pasa y que puedo hacer para este problema de no detención del camuflado?????
Gracias

 

El camuflado no siempre tienen radar o montan el autovelox .....que camuflado es y en donde??

Enviado desde mi SM-G950F mediante Tapatalk

Link to post
Share on other sites
  • 2 weeks later...

Una preguntita...están todos los radares de Madrid apagados?? O es que se me ha ido el m? Este lunes os llamaré a ver si le podéis hacer una prueba o algo pq no canta naa,le he hecho un reset. Ya solo me queda enchufarlo al pc y actualizar a ver

Enviado desde mi MI 9 mediante Tapatalk

Link to post
Share on other sites
hace 4 horas, er_carde dijo:
Una preguntita...están todos los radares de Madrid apagados?? O es que se me ha ido el m? Este lunes os llamaré a ver si le podéis hacer una prueba o algo pq no canta naa,le he hecho un reset. Ya solo me queda enchufarlo al pc y actualizar a ver

Enviado desde mi MI 9 mediante Tapatalk

 

Es raro ....vuelve actualizar el equipo y envía el número de serie por privado al administrador del foro

Link to post
Share on other sites
hace 4 horas, er_carde dijo:

Una preguntita...están todos los radares de Madrid apagados?? O es que se me ha ido el m? Este lunes os llamaré a ver si le podéis hacer una prueba o algo pq no canta naa,le he hecho un reset. Ya solo me queda enchufarlo al pc y actualizar a ver

Enviado desde mi MI 9 mediante Tapatalk

 

Anoche estaban encendidos al menos el de Castellana nudo norte, M-30 Chamartín, túnel de Costa Rica y Avenida de Ilustración. Pase por ellos y pitaron todos perfectamente.

 

Dado que se ha liberado hace un par de días el nuevo firmware para el ONE M, lo que te recomiendo es que actualices, apliques valores de fábrica y pruebes de nuevo. Si sigue sin funcionar, nos avisas.

 

Un saludo!

Link to post
Share on other sites

Nada,ahora peor. Actualizado y cuando al principio te pone radar para actualizar la base de datos no salen los números. Ahora no coge ni GPS ni nada,prpadea todo el rato y nada. Decir que la hora tampoco va aumentando. He hecho 2 o 3 actualizaciones ya,reset otros 2 o 3 y por si acaso volver a bajarme el programa de actualización de la página y sigue igual. @Equipo Todoradares cuando queráis os mando el número de serie pq algo le pasa al cacharrrin. Un saludo

Enviado desde mi MI 9 mediante Tapatalk

Link to post
Share on other sites
hace 35 minutos, er_carde dijo:

Nada,ahora peor. Actualizado y cuando al principio te pone radar para actualizar la base de datos no salen los números. Ahora no coge ni GPS ni nada,prpadea todo el rato y nada. Decir que la hora tampoco va aumentando. He hecho 2 o 3 actualizaciones ya,reset otros 2 o 3 y por si acaso volver a bajarme el programa de actualización de la página y sigue igual. @Equipo Todoradares cuando queráis os mando el número de serie pq algo le pasa al cacharrrin. Un saludo

Enviado desde mi MI 9 mediante Tapatalk

 

Nos lo tendrás que acercar a la oficina un día cuando puedas para que le echemos un ojo porque parece más problema de hardware que de software....

Link to post
Share on other sites

Pues mira,esto es pá mear y no echar gota jaja. Hoy después de que ayer no me funcionará nada,ni GPS ni la chicharra,de repente salgo del garaje con el enchufado y me dice lo de GPS conectado. Digo anda mira qué raro,y ahora de camino a vuestra oficina,me ha cantado los de la m30,tanto ventas como el del ruedo. De todas formas me he pasado pq digo es raro. No estabais,me iba a pasar luego pq no sé,si tenéis alguna herramienta más para verlo. Pero sigo voy a volver a actualizarlo a ver si me lo hace de nuevo. Y que va,se ha puesto lo de radar,actualizandolos,y ahí está encendido con cobertura GPS. Hoy no me pasaré para hacerle más pruebas,si canta los radares y eso,pero de primeras parece que va bien. Os tendré informados. Esto de la electrónica es la ostia jajaja,gracias por todo!! Funcionáis de lujo!

Link to post
Share on other sites

Yo que se...jajaja. ayer sin problema,me avisó del de costa rica,y el de la avenida de la Ilustración que es un multaradar. Por cierto,es cosa mía o con el nuevo firmware los problemas de los toyota etc se ha solventado? Es que de momento no me ha dado falsas con ninguno de estos coches.... Un saludo

Link to post
Share on other sites
hace 16 horas, er_carde dijo:
Yo que se...jajaja. ayer sin problema,me avisó del de costa rica,y el de la avenida de la Ilustración que es un multaradar. Por cierto,es cosa mía o con el nuevo firmware los problemas de los toyota etc se ha solventado? Es que de momento no me ha dado falsas con ninguno de estos coches.... Un saludo

 

Claro, eso se ha eliminado y mejorado la distancia

  • Like 1
Link to post
Share on other sites
hace 16 horas, er_carde dijo:

Yo que se...jajaja. ayer sin problema,me avisó del de costa rica,y el de la avenida de la Ilustración que es un multaradar. Por cierto,es cosa mía o con el nuevo firmware los problemas de los toyota etc se ha solventado? Es que de momento no me ha dado falsas con ninguno de estos coches.... Un saludo

 

El nuevo algoritmo elimina al 99% las falsas alarmas que provocan los sensores de ángulo muerto de los coches japoneses (Toyota, Nissan, Mitsubushi, Lexus...) y además incrementa la sensibilidad de la antena en Multaradar y en banda KA.

 

Un saludo!

  • Like 1
Link to post
Share on other sites
  • Equipo Todoradares changed the title to ONE M no detecta (SOLUCIONADO)
  • 3 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.