Genevo one M no avisa fijos (SOLUCIONADO)


desade
 Share

Recommended Posts

Hola a todos:

 

disculpad si está resuelto en otro sitio pero a primera vista no lo he localizado y estoy de viaje.

 

anoche actualicé mi genevo a la ultima base y ahora no avisa de los fijos… en un check rapido si que tiene activados los avisos por gps.. alguna idea?

 

gracias de antemano 

 

s2

Link to comment
Share on other sites

hace 1 hora, desade dijo:

Hola a todos:

 

disculpad si está resuelto en otro sitio pero a primera vista no lo he localizado y estoy de viaje.

 

anoche actualicé mi genevo a la ultima base y ahora no avisa de los fijos… en un check rapido si que tiene activados los avisos por gps.. alguna idea?

 

gracias de antemano 

 

s2

 

Parece que no te ha cargado correctamente la base de datos. Prueba a actualizar de nuevo.

Cuando lo hagas, antes de darle a actualizar manten pulsadas las teclas CTRL + F + U hasta que el botón "Descargar" cambie a "Force Download".

 

Un saludo

Link to comment
Share on other sites

  • 1 month later...
hace 37 minutos, desade dijo:

Hola de nuevo:

 

El otro día pasé por el radar de la playa de Bolonia, cerca de Tarifa, y me avisó tanto a la ida como la vuelta... Que yo sepa sólo multa en sentido tarifa... 

 

Alguna idea?

 

Es el F080 GOVI N-340 Km 70,37 Cruce Bolonia DIR Algeciras

 

Muchas gracuas

 

Es una cabina con Multanova. Lo más normal es que multe en el sentido de la marcha pero por tecnología podría multar de frente también. Tan sólo tendrían que cambiar un ajuste para que multara a los que vienen de frente... Por ese motivo, en la BD está puesto como bidireccional.

 

Un saludo

Link to comment
Share on other sites

En 6/9/2021 a las 15:05, Equipo Todoradares dijo:

Es una cabina con Multanova. Lo más normal es que multe en el sentido de la marcha pero por tecnología podría multar de frente también. Tan sólo tendrían que cambiar un ajuste para que multara a los que vienen de frente... Por ese motivo, en la BD está puesto como bidireccional.

 

Un saludo

 

Anda! vale entendido! Entonces en todos los multanova avisa en ambas direcciones? Entiendo que en las que haya separación física entre carriles no, verdad?

s2

Link to comment
Share on other sites

hace 18 horas, desade dijo:
Anda! vale entendido! Entonces en todos los multanova avisa en ambas direcciones? Entiendo que en las que haya separación física entre carriles no, verdad?
s2

 

Solo los que tengan capacidad de hacerlo

Link to comment
Share on other sites

  • 4 weeks later...

Hola a todos. Tengo un one M con la última actualización que lo actualice el viernes pasado y me pasan dos cosas.

1ª al encender el equipo y cuando se conecta el GPS suena un pitido largo que no soy capaz de quitar en la configuración 🤷🏻‍♂️
2ª hay cajas que no las detecta como la que hay en el pórtico de los túneles del pardo la de la salida de Madrid en A4 y creo que en otros de la A1 llegando a Algete..

y una última cosa. En configuración los GASTO 3 y 4?? on u off.

 Un saludo. 

Link to comment
Share on other sites

1.ese pitido será el que hace cuando te acercas a un punto de posible camuflado y vas por encima de la velocidad de ese punto .
2.hay cajas que están sin radar dentro o son láser .
3.mtct, y los gatso off.
K.off
Ka acotada .34.3 on y 35 on las otras off
Láser on
Mtcd on
Mtct off
Gatso off los 2

Link to comment
Share on other sites

hace 2 horas, SACOS dijo:

Hola a todos. Tengo un one M con la última actualización que lo actualice el viernes pasado y me pasan dos cosas.

1ª al encender el equipo y cuando se conecta el GPS suena un pitido largo que no soy capaz de quitar en la configuración 🤷🏻‍♂️
2ª hay cajas que no las detecta como la que hay en el pórtico de los túneles del pardo la de la salida de Madrid en A4 y creo que en otros de la A1 llegando a Algete..

y una última cosa. En configuración los GASTO 3 y 4?? on u off.

 Un saludo. 

 

Parece que no te ha cargado correctamente el archivo de audio. Prueba a actualizar de nuevo.

Cuando lo hagas, antes de darle a actualizar manten pulsadas las teclas CTRL + F + U hasta que el botón "Descargar" cambie a "Force Download".

 

Una vez actualizado, aplica valores de fábrica y así nos aseguramos de que se configura correctamente para operar en España, Andorra y Portugal. El pórtico de la A-1 a la altura de Algete sentido salida estaba encendida hace una semana aprox.

 

Un saludo

Link to comment
Share on other sites

En 4/10/2021 a las 15:36, Equipo Todoradares dijo:

Parece que no te ha cargado correctamente el archivo de audio. Prueba a actualizar de nuevo.

Cuando lo hagas, antes de darle a actualizar manten pulsadas las teclas CTRL + F + U hasta que el botón "Descargar" cambie a "Force Download".

 

Una vez actualizado, aplica valores de fábrica y así nos aseguramos de que se configura correctamente para operar en España, Andorra y Portugal. El pórtico de la A-1 a la altura de Algete sentido salida estaba encendida hace una semana aprox.

 

Un saludo

 

Gracias todo solucionado. Ya el pitido que sonaba al conectarse el gps ya no suena y sale la voz “GPS conectado” ahora ver si las cajas que no me daban funcionando a ver qué pasa. Pero todo ok.

un saludo y mil gracias. 

Link to comment
Share on other sites

hace 4 horas, SACOS dijo:

Gracias todo solucionado. Ya el pitido que sonaba al conectarse el gps ya no suena y sale la voz “GPS conectado” ahora ver si las cajas que no me daban funcionando a ver qué pasa. Pero todo ok.

un saludo y mil gracias. 

 

Perfecto! Ya nos dirás lo de los pórticos pero si alguno no lo detecta puede ser normal. Puede estar apagado o con la maquinaria desmontada y pasando la reivisón periódica (la caja externa se queda).

 

Un saludo!

Link to comment
Share on other sites

  • 2 weeks later...
hace 40 minutos, turboplus7 dijo:

Hola a todos!

El mio esta actualizado desde hace una semana como suelo hacer cada mes y tampoco me avisa de los radares fijos.

Que debo hacer? Valores de fábrica o solo volver a conectar?

 

He ido de viaje este puente y no tenia avisos y en breves vuelvo a irme y me gustaría tenerlo solucionado.

Gracias!!

 

Parece que no te ha cargado correctamente la base de datos GPS. Prueba a actualizar de nuevo.

Cuando lo hagas, antes de darle a actualizar manten pulsadas las teclas CTRL + F + U hasta que el botón "Descargar" cambie a "Force Download".

 

Una vez actualizado, aplica valores de fábrica y así nos aseguramos de que se configura correctamente para operar en España, Andorra y Portugal. Desconecta también el filtro KA (ponlo en OFF).

 

Un saludo

Link to comment
Share on other sites

 
Parece que no te ha cargado correctamente el archivo de audio. Prueba a actualizar de nuevo.
Cuando lo hagas, antes de darle a actualizar manten pulsadas las teclas CTRL + F + U hasta que el botón "Descargar" cambie a "Force Download".
 
Una vez actualizado, aplica valores de fábrica y así nos aseguramos de que se configura correctamente para operar en España, Andorra y Portugal. El pórtico de la A-1 a la altura de Algete sentido salida estaba encendida hace una semana aprox.
 
Un saludo
Ya lo habían comentado aquí, leer un poco .,...no hace mal
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.