pillaban22

Members
  • Posts

    154
  • Joined

  • Last visited

  • Days Won

    1

Everything posted by pillaban22

  1. Gracias Abergueiro esperaremos entonces a ver si va mejor en los próximos meses. Como veía que saltaba me tenía muy mosca la cosa. Enviado desde mi CPH1917 mediante Tapatalk
  2. Bueno después de varias lanzadas, os comento. El dichoso poste con MR en la primera lanzada cantó el radar fijo, cogiéndolo de espaldas, pero no el MR, en cambio 2km más adelante y de frente canto con una distancia buena el camuflado. La segunda pasada también cogiéndolo por su espalda cantó el radar fijo y al llegar al semáforo unos 30 metros más adelante cantó el MR pero después de pasarlo claro y de frente a 2 km volvió a cantar el camuflado otra vez MR también. Me tiene mosca. [emoji848] Basta que lo envíe para que os funcione bien. Puede ser un problema de orientación de la cabina? Que la antena no detecte bien la onda de la frecuencia? P.D.: Funcionó igual que si lo tuviera al lado de la carcasa negra. [emoji848] Enviado desde mi CPH1917 mediante Tapatalk
  3. No. Cogeré el cable del mechero y probaré a colocarlo un poco más separado [emoji106][emoji6] como sea eso me pegó un tiro [emoji16] Enviado desde mi CPH1917 mediante Tapatalk
  4. Lado acompañante. De frente canta el MC a 99 metros, por la espalda canta después de pasarlo a unos 40/50 metros, a la altura del semáforo, con tráfico de frente. Enviado desde mi CPH1917 mediante Tapatalk
  5. Es que me chocó lo que me está haciendo CLF porque lo llevo colocado en el miso sitio desde que hice la instalación fija. Bueno intentaré poneros un vídeo como os dije, lo antes posible así veis. Ya me fastidiaria que cantase bien, me callaria la boca y me dejaría mal [emoji1751][emoji16]. Voy a hacer un reset a valores de fábrica y actualizar de nuevo [emoji106][emoji6]. Enviado desde mi CPH1917 mediante Tapatalk
  6. Ya os digo yo que el One me avisa de multaradar bien pasado la caja. A ver si puedo hacer un vídeo por su espalda y de frente para que lo veáis. Enviado desde mi CPH1917 mediante Tapatalk
  7. Multa radar pero te lo marca después de pasarlo cogiéndolo por su espalda, de frente lo marca a 150 metros, poca distancia. Ya lo vi saltar unas 4 veces el viernes Enviado desde mi CPH1917 mediante Tapatalk
  8. Buenos días chicos os pongo esto porque en Clara Campoamor dirección Hospital Álvaro Cunqueiro antes de llegar a la rotonda de la Gasolinera Repsol cambiaron el radar de cabina por el de Poste. Os pongo unas fotos y ubicación. Un saludo Enviado desde mi CPH1917 mediante Tapatalk
  9. Eso me imaginaba, los avisadores siguen siendo legales claro....[emoji6] Yo teniendo vuestros consejos estoy tranquilo [emoji106][emoji108][emoji108][emoji108] Enviado desde mi CPH1917 mediante Tapatalk
  10. Llevo interruptor táctil oculto. Me dan el alto y simplemente tocando un lateral del una zona del coche se apaga. [emoji6] Sin que se note mucho. El problema es que ahora, supuestamente, aunque vaya apagado te pueden multar [emoji26] Enviado desde mi CPH1917 mediante Tapatalk
  11. http://lavoz.gal/r125f2 Enviado desde mi CPH1917 mediante Tapatalk
  12. Eso mismo llevo yo con el One M, paso la mano por un lateral y se apaga. Enviado desde mi CPH1917 mediante Tapatalk
  13. Después de hacer un reset a valores de fábrica y volver a actualizar vuelve a dar el error de radar fijo en Carretera de Camposancos en Vigo. Os voy a mandar el vídeo por WhatsApp si me lo permitiis para que veáis. Enviado desde mi CPH1917 mediante Tapatalk
  14. Si actualice la semana pasada, con la última versión. Volveré a actualizar. Reseteo a valores de fábrica y vuelvo a actualizar [emoji6] os comento algo. Enviado desde mi CPH1917 mediante Tapatalk
  15. Perdón puse Clara Campoamor cuando quiero decir Carretera de Camposancos [emoji1751]. Por cierto Clara Campoamor Ha modificado el límite de velocidad bajando del Hospital Álvaro Cunqueiro hacia Castrelos Al pasar rotonda de Gasolinera Repsol este tramo es a 50Km/h la caja coje a ambos sentidos y antes no saltaba si pasabas a 70 pero ahora sí que salta. Enviado desde mi CPH1917 mediante Tapatalk
  16. Chicos tengo algún problema tras actualizar, me canta radares fijos en sitios donde no hay caja o nunca la hubo. Que hago? Valores de fábrica y reinstalo de nuevo el firmware?. En la Carretera de Camposancos a la altura, aproximadamente, de Vitrasa me canta un radar fijo y no hay ni hubo. Será la caja que está en la Avenida de Europa? Me extraña por qué está bastante lejos de Clara Campoamor [emoji849] Enviado desde mi CPH1917 mediante Tapatalk
  17. Yo lo llevo al lado del espejo interior, he pasado al lado de patrullas en marcha por autopista, mirando ellos hacia adentro, he pasado al lado de los motoristas uno a cada lado, saludándolos incluso, y 0 problemas. Esta claro que dependerá con quién des, si das con un toca pelotas que tiene un mal día te revisa hasta los calzoncillos. Por cierto no sabía yo que apretando dos botones se borraba el firmware [emoji1751] solo me falta saber qué dos botones son [emoji1787][emoji1787] o valen dos botones cualquiera? Enviado desde mi CPH1917 mediante Tapatalk
  18. Gracias Abergueiro, no tenía yo conocimiento del For y el Renault [emoji22] el C4 gris debe llevar un mes y medio funcionando dos como mucho por Clara Campoamor dirección Hospital Álvaro Cunqueiro subida y bajada suelen colocarse tanto ese como el C4 nuevo, el blanco. Enviado desde mi CPH1917 mediante Tapatalk
  19. Bueno chicos hoy bajando con el bus del hospital Álvaro Cunqueiro hacia Castrelos me salto el radar por ir a dormir. Zona de 50, cambió ojo, (modificarlo) pase a 69/70 km/h. Antes pasabas a 70 y no saltaba ahora modificaron y la zona está a 50. Pongo foto. Enviado desde mi CPH1917 mediante Tapatalk