PegasoV1

Configuración Valentine one

Recommended Posts

Estoy extrenando mi Valentine one. Después de darle mil vueltas al buscador de este estupendo foro no encuentro cómo configurar mi cacharrito. En mi manual tengo un enlace (http://www.valentine1.com/lab/mikeslabrpt3.asp) para poder abrir/cerrar bandas, configurarlo para Europa, etc.. Porque lo he probado tal y como viene y sobre todo en ciudad es un infierno, no calla.

En cuanto lo pueda configurar y probar intantaré aportar lo que pueda por aquí.

Salu2

Share this post


Link to post
Share on other sites

La configuración para España:

- desactivar la opción 1 (Banda X)

- desactivar la opción 2 (banda K)

- desactivar la opción H (banda Ku)

- activar la opción u (modo euro, acota la Ka).

Con lo cual la configuración queda así (dirección de las flechas):

1.- abajo (banda X off)

2.- abajo (banda K off)

3.- arriba (por defecto) (banda Ka on)

4.- arriba (por defecto) (Laser on)

5.- abajo (ajuste de la señal de la ka)

6.- arriba (por defecto) (falas alarmas de la Ka

7, 8 - por defecto (no influye)

A, b,C,d - por defecto (no influye)

E, F, G - por defecto (no influye)

H.- abajo (banda Ku)

I,J -> por defecto

u.- Abajo (euro mode)

Share this post


Link to post
Share on other sites

Muchas gracias a todos. Voy a modificarlo ahora mismo, que me tiene un poco loco, me pita por todos lados menos donde debe (no detecta los fijos?).

Por cierto, cómo es que hay que dejar el u abajo, ¿No es el modo Europa?, si se deja abajo, ¿no está desactivado?

Salu2

Share this post


Link to post
Share on other sites
no hay que activar el 5 rave?

yo lo llevo activo

Si hay que activarlo. Para activarlo tiene que estar la flecha mirando hacía abajo.

Share this post


Link to post
Share on other sites
Muchas gracias a todos. Voy a modificarlo ahora mismo, que me tiene un poco loco, me pita por todos lados menos donde debe (no detecta los fijos?).

Por cierto, cómo es que hay que dejar el u abajo, ¿No es el modo Europa?, si se deja abajo, ¿no está desactivado?

Salu2

Hay que activar el modo Europa para acotar la banda Ka. Para activarlo la flecha debe mirar hacia abajo.

Share this post


Link to post
Share on other sites

Hola,

he configurado el valentine como esta indicado en el post, pero tengo la sensación que no me funciona bien. Me explico. En ciudad me pita por sitios que, seguro, no hay radar ninguno. También me pita cuando paso por los centros comerciales!.

Alguien me puede ayudar por favor?:help3:

Por cierto felicidades por un foro tan útil.

Share this post


Link to post
Share on other sites

centros comerciales???? me da que tiens la banda k abierta ("U" mayuscula) mira que que tengas la "u" minuscula que es la que hay que tener.saludos.

Share this post


Link to post
Share on other sites

he repasado la configuracion y tengo exactamente la que aparece un poco más arriba según instrucciones de rave...

Cómo puedo saber si tengo la banda K abierta?

Muchas gracias

Share this post


Link to post
Share on other sites

pues es exactamente como te puse rave, mejor no te lo hubiese dicho nadie.solo que cuando enciendes el valentine normalmente, mira que te aparzca una "u"minuscula.si dejas pulsado una vez encendido el v1 el boton principal hacia dentro pues ver a que cambia si es a "u"mayuscula lo tenias bien y se se cambia a "u"minuscula lo tenias mal.siempre "u"

minuscula para desactivas k.a ver que tal, ok??

Share this post


Link to post
Share on other sites

lo has clavado!:top:

Efectivamente tenia la U en vez la u. He probado a pasar por donde antes pitaba y ahora no pita.

Muchas gracias.

Share this post


Link to post
Share on other sites

Perdonar, haber si podeis ayudarme, tras configurar el valentine como ponéis aqui, al iniciarlo me sale P euro y se queda en u minuscula,esta bien??gracias

Share this post


Link to post
Share on other sites

Efectivamente. Si se ve una u minúscula, es que lo tienes en modo Euro, sin K. Si dejas apretado el knob, se pondrá una U mayúscula, y querrá decir que tienes también K (con sus falsas alarmas incluídas).

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.