hectorlibra

Valentine One 3.893 VS MultaradarC

Recommended Posts

Hola a todos:

Allá va un vídeo con el MultaradarC de esta tarde. 2 pasadas, ambas por un estilo (en la primera no iba grabando). El STI-R tenía la K cerrada (el próximo día que pase probaré).

La configuración que llevaba puesta en el V1 era K abierta, Ka customizada (34,0 a 34,5 y 35,3 a 35,7 Ghz.)

[ame=http://www.youtube.com/watch?v=RcGYstP80T4]V1 3893 VS MultaradarC A6 - YouTube[/ame]

Creo que ahora ya está como debe, y que al princio estaba de pruebas, y no siempre encendido..

Saludos!!!

Share this post


Link to post
Share on other sites

Boa tarde.

Acabei de me registar!

Sou de Portugal (Lisboa) e comprei ontem um VI nos Estados Unidos. A versão de é 3.893.

A minha questão é que desde ontem tenho experimentado diversas configurações e os radares fixos que existem em Lisboa não detecta nenhum.

A banda Ka ainda nem funcionou.

A única coisa que detecta são os radares de controlo de velocidade nos semáforos.

Será que alguém me pode ajudar?

Cumps a todos!!

Share this post


Link to post
Share on other sites
Boa tarde.

Acabei de me registar!

Sou de Portugal (Lisboa) e comprei ontem um VI nos Estados Unidos. A versão de é 3.893.

A minha questão é que desde ontem tenho experimentado diversas configurações e os radares fixos que existem em Lisboa não detecta nenhum.

A banda Ka ainda nem funcionou.

A única coisa que detecta são os radares de controlo de velocidade nos semáforos.

Será que alguém me pode ajudar?

Cumps a todos!!

boas

tens de selecionar euro mode!

k off

x off

ku off

laser off

Share this post


Link to post
Share on other sites

Boas Skirttles,

Já experimentei com tudo on, tudo on e euro off, euro on, Ku on e "t" on e nada.

Nen sequer dá sinal e a banda Ka ainda nem sequer funcionou!!

Já não sei mais o que poderei fazer....

De qualquer forma obrigado pela ajuda!

Share this post


Link to post
Share on other sites
Boas Skirttles,

Já experimentei com tudo on, tudo on e euro off, euro on, Ku on e "t" on e nada.

Nen sequer dá sinal e a banda Ka ainda nem sequer funcionou!!

Já não sei mais o que poderei fazer....

De qualquer forma obrigado pela ajuda!

non es muy diferente...

[ame=http://www.youtube.com/watch?v=3lNcDxnx0oQ]V1 configuracion[/ame]

Share this post


Link to post
Share on other sites

programa assim:

1 bajo

2 bajo

3 arriba

4 bajo

5 bajo

6 bajo (prefiro falso alarme a no pitar en los multanovas)

H arriba

J bajo

u bajo

û arriba

t arriba

L arriba

Share this post


Link to post
Share on other sites

Muchas gracias a todos!!!

Vou tentar com essas configurações, caso não dê vou devolvê-lo à fábrica!

Ainda vou tentar descobrir qual o modelo correcto dos radares fixos em Lisboa.

Mais uma vez, muchas gracias!!!

Share this post


Link to post
Share on other sites
Muchas gracias a todos!!!

Vou tentar com essas configurações, caso não dê vou devolvê-lo à fábrica!

Ainda vou tentar descobrir qual o modelo correcto dos radares fixos em Lisboa.

Mais uma vez, muchas gracias!!!

radares fixoe en lisboa son ka 35,5

se mandares para a fabrica para reparaçao depois ao te devolverem fica-te na alfandega... ficas sem detector e pagas multa de posse de detector de radar ...

Share this post


Link to post
Share on other sites

Não tenho esse problema porque o detector é enviado e devolvido pessoalmente, logo não corro riscos na alfândega.

Se essa for a frequência, não percebo porque não funciona!!!

Vou tentar passar esta semana junto de outro radares fixos (Av.ª da República, 2ª Circular, IC19, etc) para descarga de consciência.

Se não vai de volta!

E ainda por cima até comprei um suporte da Blendmount especificamente para o meu carro.....

Mais uma vez muito obrigado Skirttles.

Share this post


Link to post
Share on other sites

Boa noite,

em anexo remeto todos os radares que se encontram pelas estradas de Portugal (fixos e móveis).

A minha dúvida é qual ou quais que o V1 não detecta.

Cumps a todos!!<p><a href="<fileStore.core_Attachment>/monthly_2013_07/56fd0843726fe_Imagem1.jpg.82bee486d64723e615e858b3b113665d.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="4331" src="<fileStore.core_Attachment>/monthly_2013_07/56fd0843726fe_Imagem1.jpg.82bee486d64723e615e858b3b113665d.jpg" class="ipsImage ipsImage_thumbnailed" alt=""></a></p><p><a href="<fileStore.core_Attachment>/monthly_2013_07/56fd08437bfef_Imagen2.jpg.a9d09c5801ef85242f60fef34df385f1.jpg" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="4332" src="<fileStore.core_Attachment>/monthly_2013_07/56fd08437bfef_Imagen2.jpg.a9d09c5801ef85242f60fef34df385f1.jpg" class="ipsImage ipsImage_thumbnailed" alt=""></a></p>

56fd084376caf_Imagem1.thumb.jpg.5a18ad85

56fd08438122e_Imagen2.thumb.jpg.1829f88f

Share this post


Link to post
Share on other sites
Boa noite,

em anexo remeto todos os radares que se encontram pelas estradas de Portugal (fixos e móveis).

A minha dúvida é qual ou quais que o V1 não detecta.

Cumps a todos!!

si puedes colgar con mejor resolucion te lo agradeceriamos gracias

Share this post


Link to post
Share on other sites

Bom dia!

Converti os ficheiros para PDF.

A ver se melhora a qualidade das imagens!

Cumps a todos!<p><a href="<fileStore.core_Attachment>/monthly_2013_07/56fd084386535_Imagem1.png_pdf.e6b2e3e1d3983ff8464c651927e2a6b0" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="4333" src="<fileStore.core_Attachment>/monthly_2013_07/56fd084386535_Imagem1.png_pdf.e6b2e3e1d3983ff8464c651927e2a6b0" class="ipsImage ipsImage_thumbnailed" alt=""></a></p><p><a href="<fileStore.core_Attachment>/monthly_2013_07/56fd084389894_Imagen2.png_pdf.b9b7885a72f30deb8c86021f55690244" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="4334" src="<fileStore.core_Attachment>/monthly_2013_07/56fd084389894_Imagen2.png_pdf.b9b7885a72f30deb8c86021f55690244" class="ipsImage ipsImage_thumbnailed" alt=""></a></p><p><a href="<fileStore.core_Attachment>/monthly_2013_07/56fd08438c9c2_Imagem3_pdf.1d29f3e7666919164785d4fdaf23957d" class="ipsAttachLink ipsAttachLink_image"><img data-fileid="4335" src="<fileStore.core_Attachment>/monthly_2013_07/56fd08438c9c2_Imagem3_pdf.1d29f3e7666919164785d4fdaf23957d" class="ipsImage ipsImage_thumbnailed" alt=""></a></p>

Imagem 1.png.pdf

Imagen 2.png.pdf

Imagem 3.pdf

Share this post


Link to post
Share on other sites

ese son las homologaciones de eses equipos y te aseguro que el 90 %de eses equipos no los hay en portugal ...el multanova es el que mas hay seguido de algun modelo de radar en banda k alguna pistolita laser los provida y poco mas

Share this post


Link to post
Share on other sites

Boas Abergueiro,

Agora foram adquiridos radares da marca LIDAR e que já se encontram em funcionamento, quer pela PSP quer pela GNR.

Segundo consta funcionam por wireless!!

Cumps!

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.