abergueiro

50 radares fijos para las carreteras portuguesas

Recommended Posts

Sim, tambem me parece um MN 6F. Pelo formato do cone e flash em cima. Julgo que estas fotos são de beta test com diferentes equipamentos. Nas outras fotos o flash parece estar em baixo. Pode ser uma forma de distinguir o cinemometro. Flash em baixo MRCD, flash em cima MN6F. Será assim?

Enviado do meu SM-T555 através de Tapatalk

Share this post


Link to post
Share on other sites
Pois aí as tens

 

autoestrada-a5.jpg

1060729.jpg

La primera foto puede traernos a la confusion ,no tirara defrente sino que es un fotomontaje ....las cabinas son las de tradesegur

Enviado desde mi SM-G900F mediante Tapatalk

Share this post


Link to post
Share on other sites

Hola!

 

Fiz a pergunta noutro link, peço desculpa.

 

Tenho um V1 e nos 5 radares na zona de Almada (IC20 e A2) o meu detector não detecta nada.

 

Alguém sabe o tipo/marca dos radares utilizados?

 

Saludos!!

Share this post


Link to post
Share on other sites
hace 15 horas, icemanpt dijo:

Hola!

 

Fiz a pergunta noutro link, peço desculpa.

 

Tenho um V1 e nos 5 radares na zona de Almada (IC20 e A2) o meu detector não detecta nada.

 

Alguém sabe o tipo/marca dos radares utilizados?

 

Saludos!!

Boas tardes companheiro,

 

O meu Escort 9500ci Internacional MTR nas últimas semanas também não tem detectado nada... nem IC20, nem A2, nem A5.

No entanto os fixos do centro de Lisboa detecta com boas distancias, assim sendo, creio que:

- Ou estão desactivados momentaneamente (colocaram os aparelhos em outra cabine), o que seria muita coincidência visto passar por vários locais diferentes sem qualquer sinal.

- Ou estão com problemas técnicos.

- Ou por último mudaram para algum radar que os nossos aparelhos não consigam detectar. 

Share this post


Link to post
Share on other sites
On 30/05/2017 at 14:42, amcep dijo:

Boas tardes companheiro,

 

O meu Escort 9500ci Internacional MTR nas últimas semanas também não tem detectado nada... nem IC20, nem A2, nem A5.

No entanto os fixos do centro de Lisboa detecta com boas distancias, assim sendo, creio que:

- Ou estão desactivados momentaneamente (colocaram os aparelhos em outra cabine), o que seria muita coincidência visto passar por vários locais diferentes sem qualquer sinal.

- Ou estão com problemas técnicos.

- Ou por último mudaram para algum radar que os nossos aparelhos não consigam detectar. 

Não sei bem porquê, mas estiveram desligados por volta dessa altura.

Já estão on outra vez. Dos que passei, o "relatório" :) é o seguinte:

A5 - Todos ON

A1 - Todos ON

IP3 - ON

A2 - um está ON e o outro está OFF

IC2 Condeixa - Off

Atenção que já podem ter alterado o status de alguns deles.

 

Deixo também o aviso à navegação. Sei que tendo um RD é uma estupidez, mas... fui apanhado por um Multanova na A1 a 121Km/h numa zona de 120Km/h. Já recebi a multa. É uma grande estupidez, mas estão mesmo a multar a partir dos 120Km/h

Share this post


Link to post
Share on other sites

Que grande treta!!! Uma multa por 1Km/h!!!!

Já sei que estão todos operacionais. Na A2 estão os 2 a tirar fotos, apenas no IC20 continuam desligados.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.